USB CDC low speed with delays simpleserial2 in some system Win11

HI, Maybe someone has problem as low speed USB CDC in simleserial2 on CW lite.
On one computer everything works fine, on a new computer packets are transmitted with a delay.
The CW sources are the same. CW copied all the folders to a new computer.
Maybe the problem is in the drivers on the AMD AM5 platform for USB?
I tried reinstalling the WinUSB drivers, but it didn’t solve the problem.
This also happened on my old computer, but I don’t remember how I solved the problem.
And in first time i have error:
WARNING:root:SAM3U Serial buffers OVERRUN - data loss has occurred.
(ChipWhisperer Target WARNING|File SimpleSerial2.py:377) Unexpected start to command 255
(ChipWhisperer Target WARNING|File SimpleSerial2.py:410) Unexpected length 255, 1

I haven’t tried any AM5 based CPUs, but I have seen similar behaviour on AM4. At least on AM4, this only appears to affect some USB ports, so I recommend trying different ports on your PC. Unfortunately, there’s not a lot else we can do here as all of the relevant systems are either Microsoft or AMD.

Alex